Phpwamp/GLPI/Prérequis

(Redirigé depuis GLPI/Prérequis)
Aller à la navigation Aller à la recherche
phpwamp
MediaWiki
GLPI

Les prérequis pour GLPI.

Généralité

Prérequis :

Version de PHP :

GLPI PHP minimum PHP maximum
9.5.x 7.2 8.0
10.0.x 7.4 8.2

Source

Site de téléchargement :

Version disponible au 06/02/2024 :

Voir aussi

  •